Utenti collegati: 23 
 
free.it.linux.slackware
No description.

Indice messaggi | Invia un reply | Tutti i newsgroup | Cerca | Statistiche 



  Inviato da: Slackit  Mostra tutti i messaggi di Slackit
Titolo: Samba lento su Slackware 13 64bit
Newsgroup: free.it.linux.slackware
Data: 17/09/2009
Ora: 09:26:41
Mostra headers
 
  Ciao a tutti.<br /> Ho installato slackware 13 64bit completa su intel xeon equipaggiata con <br /> 3 dischi sata 500 GB.<br /> <br /> Ho disattivato il raid controller perche non sono riuscito a trovare i <br /> drivers.<br /> <br /> Ho configurato il primo disco come disco di boot e di sistema.<br /> Il secondo disco e il terzo sono membri di un raid-1 software.<br /> <br /> Tutto ok.<br /> <br /> Dopo aver messo in funzione il server in rete composta da tutti clients <br /> vista (scelta del cliente nonostante la mia disapprovazione) tutta la <br /> rete va lenta sia in apertura di files sul server samba che in browsing <br /> di rete.<br /> <br /> La rete e' tutta cablata con dispositivi da 1 Gbit ed e' presente un <br /> altro server windows 2003 (non e' controller di dominio) dedicato ad una <br /> applicazione di archiviazione.<br /> <br /> Persino il client ssh mi fa attendere 15 secondi prima di chiedermi il <br /> login.<br /> <br /> Alcuni consigli ?<br /> <br /> Grazie<br /> <br /> Gino  

Il thread:
da leggere Slackit 17/09 09:26
Samba lento su Slackware 13 64bit
   da leggere enos76 05/10 13:30
Re: Samba lento su Slackware 13 64bit
      da leggere Slackit 05/10 14:52
Re: Samba lento su Slackware 13 64bit
 

Invia una risposta:

Nome:

Email:

Titolo:

Testo:


Attenzione: l'invio del messaggio richiede diversi secondi.
Non premere pi� volte il tasto "Invia".

 © Sergio Simonetti 2001 Che cos'è Links