Utenti collegati: 28 
 
it.comp.aiuto
Discussioni su problemi informatici

Indice messaggi | Invia un reply | Tutti i newsgroup | Cerca | Statistiche 



  Inviato da: P/ero  Mostra tutti i messaggi di P/ero
Titolo: Re: Problemi con server news.
Newsgroup: it.comp.aiuto
Data: 30/10/2017
Ora: 17:15:52
Nascondi headers
 
  Path: mynewsgate.net!peer03.iad!feed-me.highwinds-media.com!peer03.fr7!futter-mich.highwinds-media.com!news.highwinds-media.com!fu-berlin.de!uni-berlin.de!individual.net!not-for-mail
From: "P/ero" <ppiero@woow.it.INVALID>
Newsgroups: it.comp.aiuto
Subject: Re: Problemi con server news.
Date: Mon, 30 Oct 2017 17:15:52 +0100 (Italian-Time)
Organization: *Piero*
Lines: 59
Message-ID: <P-ICSN-30.10.17$3114ecH09caD09@libero.it>
References: <ot1gmp$1o8$2@news.mixmin.net>
Mime-Version: 1.0
Content-Type: text/plain; charset="UTF-8"
Content-Transfer-Encoding: 8bit
X-Trace: individual.net btud6ucwZUo9r5f77JAUAgnd5LmkWos5u3f3qNqd87kPKtWY4=
Cancel-Lock: sha1:kguXuM5JGsLSP0n1hBY5Irt3C/Y=
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.5931
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.7246
X-Face: BqWh|=ejS+L_[^%hh<=9Ug,5kQR%J=3AaG^Mp^Q^gG.G[wj\1T.O:j,A3X}c9q+Dg#YbcQ92WH-lqW0[X_msM-sENQH"LUJ|Q2H!I8|{/6q,v;NDY6#s8K#TZ-BA:NS0^!NYP*rcb)(I;tUH)V~[|BGK|lwVutt3t4'{l7=4i5"0yt\z1T&ZnZI&IOiY\U1b+{GfO|J@->,h__&BJm&x7@@r,O~DD(vs*ne!""]CMt6$%RRX7M,pe^azpADUZT{";<gQ|=(s;X@@K"l:%@fv+jn9M?679$>`@8!y?VN_,Xv-WM"`-*c?rPwF)!YHULA1ztPN6'h&xAd(shQ~8fK$RrS@+gc%j;]o_h"&'/g'Sg2aFr
FL-Build: Fidolook 2008-S (Customized Edition)
The-Day-After: Tue, 31 Oct 2017 17:15:52 +0100 (Italian-Time)
X-Received-Body-CRC: 165825646
X-Received-Bytes: 3941

&quot;Palmiro&quot; [by Mozilla/5.0 (Windows NT 5.1; rv:31.0) Gecko/20100101 Thunderbird/31.1.2] on 28/10/17 09:55:50 (Italian Time) wrote:<br /> <br /> &gt; Buon giorno a tutti, ho gi&agrave; scritto qualche giorno fa su i.c.a e visto<br /> &gt; il tema penso che forse questo sia il newsgroup pi&ugrave; idoneo in cui<br /> &gt; esporre il mio problema.<br /> <br /> &gt; Da qualche tempo, senza che sia stato modificato nulla nel PC,<br /> &gt; utilizzando Outlook Express su Windows XP-SP3 non riesco pi&ugrave; ad<br /> &gt; accedere correttamente al server news.mixmin.net, mentre con altri<br /> &gt; server news, alcuni che richiedono anche password per l'accesso,<br /> &gt; funziona tutto perfettamente.<br /> &gt; In pratica mi trovo nella seguente situazione :<br /> <br /> &gt; - se imposto la porta 563, che &egrave; quella richiesta dal server, appena<br /> &gt; seleziono con il mouse un gruppo di discussione compare il messaggio &quot;<br /> &gt; La connessione TCP/IP &egrave; stata terminata in modo imprevisto dal server<br /> &gt; &quot;, e nei dettagli sono riportati i seguenti dati :<br /> &gt; &quot; Account: Palmiro - Server: news.mixmin.net - Protocollo: NNTP - Porta:<br /> &gt; 563 - Protezione (SSL): 1 - Codice: 800ccc0f &quot;<br /> &gt; e non risulta possibile ne leggere/scaricare i messaggi del server ne<br /> &gt; effettuare invii.<br /> <br /> &gt; - se imposto invece la porta 119, riesco a leggere/scaricare<br /> &gt; correttamente i messaggi dei vari newsgroup, ma se ad inviare ottengo<br /> &gt; il seguente messaggio di errore :<br /> &gt; &quot; Impossibile inviare il messaggio. Oggetto 'Re: xxxx xx xxxxx xxx',<br /> &gt; Account: 'Palmiro', Server: 'news.mixmin.net', Protocollo: NNTP,<br /> &gt; Risposta del server: '441 You are not allowed to post to it.yyyy',<br /> &gt; Porta: 119, Protezione (SSL): No, Errore del server: 441, Numero di<br /> &gt; errore: 0x800CCCA9 &quot;.<br /> <br /> &gt; Dopo varie ricerche in internet e tentativi infruttuosi di modificare<br /> &gt; in O.E. la configurazione dell'acount interessato, ho recentemente<br /> &gt; eseguito una prova utilizzando Thunderbird portable ( da cui, sullo<br /> &gt; stesso PC, sto scrivendo questo messaggio ) generando un account con<br /> &gt; gli stessi identici parametri presenti in O.E., e sorprendentemente (<br /> &gt; per me ) con lo stesso server news.mixmin.net riesco ad interagire<br /> &gt; normalmente senza alcun problema.<br /> <br /> &gt; Qualche suggerimento che possa aiutarmi a capire come mai ad un tratto<br /> &gt; O.E. non si comporta pi&ugrave; come prima unicamente con il server<br /> &gt; news.mixmin.net ?<br /> <br /> &gt; Se pu&ograve; essere utile aggiungo che l'utente Guglielmo, che mi ha<br /> &gt; risposto su i.c.a., ha sperimentato la stessa situazione da me<br /> &gt; descritta con O.E. e Windows XP, utilizzando per&ograve; Xnews e Windows 10.<br /> <br /> &gt; Grazie<br /> &gt; Miro<br /> Test<br /> -- <br /> * b *<br /> * y *<br /> * Piero *<br /> #v+<br /> -ad audiendum verbum-<br /> #v-<br /> <br />
 

Invia una risposta:

Nome:

Email:

Titolo:

Testo:


Attenzione: l'invio del messaggio richiede diversi secondi.
Non premere pi� volte il tasto "Invia".

 © Sergio Simonetti 2001 Che cos'è Links