Utenti collegati: 41 
 
it.comp.aiuto
Discussioni su problemi informatici

Indice messaggi | Invia un reply | Tutti i newsgroup | Cerca | Statistiche 



  Inviato da: RP  Mostra tutti i messaggi di RP
Titolo: Non invio la posta con Windows Live Mail e Server TIM
Newsgroup: it.comp.aiuto
Data: 21/12/2017
Ora: 13:04:18
Mostra headers
 
  Buongiorno, da qualche giorno non riesco pi=C3=B9 a inviare la posta dai mi=<br /> ei indirizzi personali tramite Windows Live Mail. L'errore che viene visual=<br /> izzato =C3=A8:=20<br /> <br /> Impossibile inviare il messaggio. L'indirizzo di posta elettronica del mitt=<br /> ente non =C3=A8 stato riconosciuto. L'indirizzo di posta elettronica del mi=<br /> ttente =C3=A8 'nome@miodominioAruba.com'.<br /> <br /> Errore del server: 553<br /> Risposta del server: 553 MAIL FROM:&lt;nome@miodominioAruba.com&gt; does not matc=<br /> h authenticated user name<br /> Server: 'smtp.tim.it'<br /> ID errore di Windows Live Mail: 0x800CCC78<br /> Protocollo: SMTP<br /> Porta: 587<br /> Protezione (SSL): No<br /> <br /> Ho controllato gli account e le configurazioni vanno bene; ho anche parlato=<br /> con il servizio tecnico TIM che non mi ha risolto il problema.<br /> <br /> Ho davvero necessit=C3=A0 di riavere il completo uso dei miei indirizzi cos=<br /> a devo fare?<br /> <br /> Ricevo normalmente tutte le mail.<br /> <br /> Grazie per l'aiuto  

Il thread:
da leggere RP 21/12 13:04
Non invio la posta con Windows Live Mail e Server TIM
   da leggere zara 21/12 13:46
Re: Non invio la posta con Windows Live Mail e Server TIM
 

Invia una risposta:

Nome:

Email:

Titolo:

Testo:


Attenzione: l'invio del messaggio richiede diversi secondi.
Non premere pi� volte il tasto "Invia".

 © Sergio Simonetti 2001 Che cos'è Links